[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Is there a new fedora-packager for EL5?



Is there a new fedora-packager for EL5?

 

fedora-packager-0.4.2.1-1.el5 do not support git.

 

 

  Regards

  Kirby Zhou

 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]