[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Java not available on epel6 ppc64



Hi,


I've been getting broken dependency warnings for some time now:

vecmath has broken dependencies in the epel-6 tree:
On ppc64:
	vecmath-0-2.20090922cvs.el6.noarch requires java >= 1:1.6.0
Please resolve this as soon as possible.

Is java really not available on rhel6 ppc64?
-- 
Jussi Lehtola
Fedora Project Contributor
jussilehtola fedoraproject org


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]