[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

EL6- missing requires for blt and wv



Hello there,

EL-6 branch is missing some requires such as the following :

Error: Package: blt-2.4-32.z.el6.i686 (epel)
           Requires: itcl
Error: Package: lyx-1.6.6.1-1.el6.i686 (epel)
           Requires: wv

chitlesh


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]