[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: EL6- missing requires for blt and wv



Chitlesh GOORAH wrote:

> Hello there,
> 
> EL-6 branch is missing some requires such as the following :
...
> Error: Package: lyx-1.6.6.1-1.el6.i686 (epel)
>            Requires: wv

kicked off a wv build now.

-- Rex



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]