[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: EL-6 additional tagging required ?



On Sun, Jun 27, 2010 at 4:46 PM, Mark Chappell <tremble tremble org uk> wrote:
> As it currently stands packages are going directly into EL-6 (EPEL),
> bodhi is not required.  This will change at some point prior to RHEL6
> general availability.
>
>

Ok thanks.

Chitlesh


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]