[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rpm for ejabberd 2.1.2



Are there any plans to build a newer EPEL 5 rpm for ejabberd using the 2.1.2 source? The latest rpm from EPEL 5 is 2.0.5-8.

I'm looking to use ejabberd on a RHEL 5.2 system but I require some of the newer features.

Thanks.

- mbildner


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]