[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Beta6 newer than now redundant EPEL5 build



Hi,
For the case where the

EPEL5 contains mysql-connector-java-5.1.12-2.el5.src.rpm
where as
BETA6 contains mysql-connector-java-5.1.8-2.el6.src.rpm

obviously the EPEL6 branch has correctly not been created.
Both are epoch=1.

Should/Can something be done.

-- 
Steve Traylen


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]