[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

EPEL 5 Stable i386 Broken Deps



Reading in repository metadata - please wait....
failure: repodata/106ed6340f6bdfa8bd1bcf8344c7d4f4ecf6b67b-filelists.sqlite.bz2 from epel5: [Errno 256] No more mirrors to try.
Some dependencies may not be complete for this repository
Run as root to get all dependencies or use -t to enable a user temp cache
Checking Dependencies
Importing additional filelist information
Repos looked at: 3
   base5
   epel5
   updates5
Num Packages in Repos: 7327
package: 1:rubygem-sinatra-1.0-2.el5.noarch from epel5
  unresolved deps: 
     rubygem(rack) >= 0:0.9.1
package: dogtag-pki-1.3.0-2.el5.noarch from epel5
  unresolved deps: 
     pki-ra
     pki-tps
package: qcairo-devel-1.8.7.1-3.el5.i386 from updates5
  unresolved deps: 
     qpixman-devel >= 0:0.13.3
package: rhnpush-0.4.5-1.el5.noarch from epel5
  unresolved deps: 
     rhnlib
package: rubygem-shotgun-0.4-1.el5.noarch from epel5
  unresolved deps: 
     rubygem(rack) >= 0:0.9.1
package: xulrunner-devel-unstable-1.9.0.19-1.el5_5.i386 from updates5
  unresolved deps: 
     xulrunner-devel = 0:1.9.0.19-1.el5_5


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]