[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: how to install mingw32-w32api version 3.13=>



On Tue, 16 Nov 2010 16:58:02 +0530
rohit negi <negi17rohit gmail com> wrote:

> Hi all,
>          I have to install mingw32-w32api version 3.13=> in cent
> os .How can i install this .

Well, not from EPEL, we only have: 

$ yum provides 'mingw32-w32api'
mingw32-w32api-3.12-8.el5.noarch : Win32 header files and stubs
Repo        : epel
Matched from:

You could file a bug asking for a version update?
https://bugzilla.redhat.com/enter_bug.cgi?product=Fedora+EPEL&version=el5&component=mingw32-w32api

kevin

Attachment: signature.asc
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]