[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fedora EPEL 4 updates-testing report



The following Fedora EPEL 4 Security updates need testing:



The following builds have been pushed to Fedora EPEL 4 updates-testing

    mawk-1.3.4-5.20100625.el4
    mpiwrappers-1-4.el4
    nawk-20100523-3.el4

Details about builds:


================================================================================
 mawk-1.3.4-5.20100625.el4 (FEDORA-EPEL-2010-3509)
 Interpreter for the AWK programming language
--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #635875 - Review Request: mawk - An interpreter for the AWK programming language
        https://bugzilla.redhat.com/show_bug.cgi?id=635875
--------------------------------------------------------------------------------


================================================================================
 mpiwrappers-1-4.el4 (FEDORA-EPEL-2010-3501)
 Environment module wrappers for MPI packages in RHEL
--------------------------------------------------------------------------------


================================================================================
 nawk-20100523-3.el4 (FEDORA-EPEL-2010-3504)
 "The one true awk" descended from UNIX V7
--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #638425 - Review Request: nawk - "The one true awk" descended from UNIX V7
        https://bugzilla.redhat.com/show_bug.cgi?id=638425
--------------------------------------------------------------------------------



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]