[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

EPEL 5 Stable i386 Broken Deps



Reading in repository metadata - please wait....
Checking Dependencies
Repos looked at: 3
   base5
   epel5
   updates5
Num Packages in Repos: 7308
package: 1:rubygem-sinatra-1.0-2.el5.noarch from epel5
  unresolved deps: 
     rubygem(rack) >= 0:0.9.1
package: autotrust-0.2.1-0.2.rc1.el5.i386 from epel5
  unresolved deps: 
     libunbound.so.0
package: dogtag-pki-1.3.0-2.el5.noarch from epel5
  unresolved deps: 
     pki-ra
     pki-tps
package: python-kiwi-gazpacho-1.9.23-2.el5.noarch from epel5
  unresolved deps: 
     gazpacho >= 0:0.6.6
package: qcairo-devel-1.8.7.1-3.el5.i386 from updates5
  unresolved deps: 
     qpixman-devel >= 0:0.13.3
package: report-newt-0.8-1.el5.i386 from epel5
  unresolved deps: 
     newt-python
package: rhnpush-0.4.5-1.el5.noarch from epel5
  unresolved deps: 
     rhnlib
package: rubygem-shotgun-0.4-1.el5.noarch from epel5
  unresolved deps: 
     rubygem(rack) >= 0:0.9.1
package: xulrunner-devel-unstable-1.9.0.19-1.el5_5.i386 from updates5
  unresolved deps: 
     xulrunner-devel = 0:1.9.0.19-1.el5_5


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]