[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: EPEL 4 Stable i386 Broken Deps



Hello!

2010/10/25  <stahnma tyr websages com>:

> package: python-sippy-1.0.3-2.el4.noarch from epel4
>  unresolved deps:
>     python-twisted-core
>     radiusclient-ng-utils

This package should be untagged.

-- 
With best regards, Peter Lemenkov.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]