[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(2/3) Broken dependencies in EPEL - 2011-04-24



    horde-enhanced-3.3.11-1.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring
    hosts3d-1.08-1.el6.ppc64-fedora-epel-6-ppc64  requires  libglut.so.3()(64bit)
    html2ps-1.0-0.4.b5.el6.noarch-fedora-epel-6-ppc64  requires  perl(Image::Magick)
    html2ps-1.0-0.4.b5.el6.noarch-fedora-epel-6-ppc64  requires  /usr/bin/paperconf
    ibmonitor-1.4-5.el6.noarch-fedora-epel-6-ppc64  requires  perl(Term::ReadKey)
    imlib2-id3tag-loader-1.4.2-5.el6.ppc64-fedora-epel-6-ppc64  requires  libid3tag.so.0()(64bit)
    imp-4.3.9-1.el6.noarch-fedora-epel-6-ppc64  requires  php-imap >= 0:4.3.0
    impressive-0.10.3-5.el6.noarch-fedora-epel-6-ppc64  requires  PyOpenGL
    impressive-0.10.3-5.el6.noarch-fedora-epel-6-ppc64  requires  pdftk
    imvirt-0.9.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  perl(File::Slurp)
    innotop-1.6.0-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Term::ReadKey)
    ipplan-4.92-3.el6.noarch-fedora-epel-6-ppc64  requires  php-snmp
    jakarta-commons-cli-1.1-5.el6.ppc64-fedora-epel-6-ppc64  requires  jakarta-commons-lang
    javasqlite-javadoc-20110106-2.el6.noarch-fedora-epel-6-ppc64  requires  java-javadoc
    k3guitune-1.01-6.el6.ppc64-fedora-epel-6-ppc64  requires  libfftw3.so.3()(64bit)
    kscope-1.9.4-3.el6.ppc64-fedora-epel-6-ppc64  requires  graphviz
    lcov-1.7-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(GD::Image)
    libcaca-0.99-0.9.beta16.el6.ppc64-fedora-epel-6-ppc64  requires  libglut.so.3()(64bit)
    libcaca-devel-0.99-0.9.beta16.el6.ppc64-fedora-epel-6-ppc64  requires  glut-devel
    libcaca-devel-0.99-0.9.beta16.el6.ppc64-fedora-epel-6-ppc64  requires  slang-devel
    libcompizconfig-devel-0.8.2-9.el6.ppc64-fedora-epel-6-ppc64  requires  compiz-devel >= 0:0.8.2
    libcompizconfig-devel-0.8.2-9.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(compiz)
    libdvdnav-devel-4.1.4-0.1.svn1184.el6.ppc64-fedora-epel-6-ppc64  requires  libdvdread-devel >= 0:4.1.3-0.3
    libdvdnav-devel-4.1.4-0.1.svn1184.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(dvdread) >= 0:4.1.2
    libgearman-devel-0.14-3.el6.ppc64-fedora-epel-6-ppc64  requires  libevent-devel
    libgsasl-1.4.0-4.el6.ppc64-fedora-epel-6-ppc64  requires  libntlm.so.0()(64bit)
    libisds-0.4-1.el6.ppc64-fedora-epel-6-ppc64  requires  gnupg2-smime
    libkate-devel-0.3.8-1.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(ogg) >= 0:1.1.2
    libkate-devel-0.3.8-1.el6.ppc64-fedora-epel-6-ppc64  requires  libogg-devel
    libmpc-devel-0.8-3.el6.ppc64-fedora-epel-6-ppc64  requires  mpfr-devel
    libofx-devel-0.9.1-2.el6.ppc64-fedora-epel-6-ppc64  requires  opensp-devel
    liboggz-devel-1.1.1-1.el6.ppc64-fedora-epel-6-ppc64  requires  libogg-devel >= 0:1.0
    liboggz-devel-1.1.1-1.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(ogg)
    libscs-devel-1.4.1-4.el6.ppc64-fedora-epel-6-ppc64  requires  mpfr-devel
    libxml++-devel-2.30.0-1.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(glibmm-2.4)
    libxml++-devel-2.30.0-1.el6.ppc64-fedora-epel-6-ppc64  requires  glibmm24-devel
    lightsquid-1.8-10.el6.noarch-fedora-epel-6-ppc64  requires  perl-GDGraph
    lightsquid-1.8-10.el6.noarch-fedora-epel-6-ppc64  requires  perl-GDGraph3d
    lightsquid-1.8-10.el6.noarch-fedora-epel-6-ppc64  requires  perl-GD
    lightsquid-apache-1.8-10.el6.noarch-fedora-epel-6-ppc64  requires  perl(GD)
    linsmith-0.99.12-2.el6.ppc64-fedora-epel-6-ppc64  requires  libgnomeprint-2-2.so.0()(64bit)
    mailgraph-1.14-8.el6.noarch-fedora-epel-6-ppc64  requires  perl(RRDs)
    mcu8051ide-1.3.11-1.el6.noarch-fedora-epel-6-ppc64  requires  tclx
    mcu8051ide-1.3.11-1.el6.noarch-fedora-epel-6-ppc64  requires  bwidget
    mhonarc-2.6.16-7.el6.noarch-fedora-epel-6-ppc64  requires  perl(Unicode::String)
    milia-devel-0.3.0-2.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(gsl)
    milter-regex-1.8-1.el6.ppc64-fedora-epel-6-ppc64  requires  libmilter.so.1.0()(64bit)
    mimedefang-2.71-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(MIME::Parser)
    mimedefang-2.71-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(MIME::Tools) >= 0:5.410
    mimedefang-2.71-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(IO::Stringy) >= 0:1.212
    mimedefang-2.71-1.el6.ppc64-fedora-epel-6-ppc64  requires  libmilter.so.1.0()(64bit)
    mimedefang-2.71-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(MIME::Words)
    mirrormanager-1.3.7-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Net::IP)
    moon-buggy-1.0.51-4.el6.ppc64-fedora-epel-6-ppc64  requires  libesd.so.0()(64bit)
    munin-1.4.5-6.el6.noarch-fedora-epel-6-ppc64  requires  perl(RRDs)
    mysql-mmm-agent-2.2.1-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Algorithm::Diff)
    mysql-mmm-monitor-2.2.1-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Algorithm::Diff)
    mysql-mmm-monitor-2.2.1-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Class::Singleton)
    mysqlreport-3.5-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Term::ReadKey)
    mytop-1.7-3.b737f60.el6.noarch-fedora-epel-6-ppc64  requires  perl(Term::ReadKey) >= 0:2.1
    nagios-plugins-check-updates-1.4.11-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Readonly)
    net6-devel-1.3.5-1.el6.ppc64-fedora-epel-6-ppc64  requires  libsigc++20-devel
    net6-devel-1.3.5-1.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(sigc++-2.0)
    ngircd-17-1.el6.ppc64-fedora-epel-6-ppc64  requires  libhowl.so.0()(64bit)
    nocpulse-common-2.0.14-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::AtomicFile)
    obby-devel-0.4.7-3.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(avahi-client)
    obby-devel-0.4.7-3.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(sigc++-2.0)
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(runtime) = 0:3.11.2
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(String) = 0:ecc403546c1c50056801131811c39017
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
    ocaml-cairo-1.2.0.cvs20080301-11.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
    ocaml-camlidl-1.05-10.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
    ocaml-camlidl-1.05-10.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
    ocaml-camlidl-1.05-10.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(runtime) = 0:3.11.2
    ocaml-camlidl-1.05-10.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(String) = 0:ecc403546c1c50056801131811c39017
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(runtime) = 0:3.11.2
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Textvariable) = 0:9249ae0a5132a6251c7054226d943cdc
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(StdLabels) = 0:0739eb0579dedf60f559340c12076121
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Protocol) = 0:218706e2a3341fd187fd16243fcefa19
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Timer) = 0:c35d1b907de195ad31f8274e7521647f
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Rawwidget) = 0:e3bca5357297d3cf7b0d9ad755595c13
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Support) = 0:6d076e0e719aa819ca8d02e7317ae00e
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Tk) = 0:8149320516b161e439b6e9d0ef86ccda
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
    ocaml-lablgl-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml(Widget) = 0:bd1674a51dba8a70d8cdfc22ee9d4866
    ocaml-lablgl-devel-1.04-2.el6.1.ppc64-fedora-epel-6-ppc64  requires  ocaml-labltk-devel
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Format) = 0:294246d2bcc3b8adc89bd48bff122c7e
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Printexc) = 0:278aebf1caaf292dc9bde915f6753bd6
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(runtime) = 0:3.11.2
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Thread) = 0:da0ce921a4a489fa87637cc4648cf5e3
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Oo) = 0:305281a1f871335d251e01e965bd7155
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Gc) = 0:bf884f8416bc19d4f57421e499a1aa8a
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(StdLabels) = 0:0739eb0579dedf60f559340c12076121
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(String) = 0:ecc403546c1c50056801131811c39017
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Filename) = 0:9d7d89d76fb7c750cebd9ea5578bba67
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
    ocaml-lablgtk-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(runtime) = 0:3.11.2
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Condition) = 0:cac2a38bb9154bb628b8d3abe98151ad
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Thread) = 0:da0ce921a4a489fa87637cc4648cf5e3
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Gc) = 0:bf884f8416bc19d4f57421e499a1aa8a
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(StdLabels) = 0:0739eb0579dedf60f559340c12076121
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Mutex) = 0:60fb057a4923c01932f593e58ab0bbac
    ocaml-lablgtk-devel-2.14.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
    ocsinventory-agent-1.1.2.1-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Net::IP)
    ocsinventory-agent-1.1.2.1-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(XML::Simple)
    ocsinventory-reports-1.3.3-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(XML::Simple)
    ocsinventory-reports-1.3.3-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Net::IP)
    ocsinventory-server-1.3.3-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Net::IP)
    ocsinventory-server-1.3.3-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(XML::Simple)
    ocsinventory-server-1.3.3-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(SOAP::Lite)
    opengrok-0.9-1.el6.noarch-fedora-epel-6-ppc64  requires  lucene-contrib > 0:2
    opengrok-0.9-1.el6.noarch-fedora-epel-6-ppc64  requires  lucene > 0:2
    opengrok-0.9-1.el6.noarch-fedora-epel-6-ppc64  requires  jakarta-oro
    opengrok-0.9-1.el6.noarch-fedora-epel-6-ppc64  requires  javacc
    openslide-devel-3.2.3-1.el6.ppc64-fedora-epel-6-ppc64  requires  openjpeg-devel
    openuniverse-1.0-0.3.beta3.el6.ppc64-fedora-epel-6-ppc64  requires  libglut.so.3()(64bit)
    openvpn-2.1.1-2.el6.ppc64-fedora-epel-6-ppc64  requires  liblzo2.so.2()(64bit)
    paraview-3.8.1-1.el6.2.ppc64-fedora-epel-6-ppc64  requires  libOSMesa.so.6()(64bit)
    paraview-openmpi-3.8.1-1.el6.2.ppc64-fedora-epel-6-ppc64  requires  libOSMesa.so.6()(64bit)
    parrot-tools-3.0.0-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(File::Which)
    parrot-tools-3.0.0-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(File::Which) >= 0:0.05
    pdfshuffler-0.5-1.el6.noarch-fedora-epel-6-ppc64  requires  pypoppler
    perl-Algorithm-Annotate-0.10-8.el6.noarch-fedora-epel-6-ppc64  requires  perl(Algorithm::Diff)
    perl-Apache2-SOAP-0.73-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(SOAP::Lite)
    perl-Apache2-SOAP-0.73-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(SOAP::Transport::HTTP)
    perl-App-SVN-Bisect-1.0-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(YAML::Syck)
    perl-Archive-Any-0.0932-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Archive::Zip)
    perl-Array-Diff-0.05002-5.el6.noarch-fedora-epel-6-ppc64  requires  perl(Algorithm::Diff)
    perl-Authen-Captcha-1.023-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(GD)
    perl-B-Hooks-EndOfScope-0.08-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-Catalyst-Devel-1.28-1.el6.1.noarch-fedora-epel-6-ppc64  requires  perl(Template)
    perl-Catalyst-Devel-1.28-1.el6.1.noarch-fedora-epel-6-ppc64  requires  perl(Module::Install) >= 0:0.91
    perl-Catalyst-Devel-1.28-1.el6.1.noarch-fedora-epel-6-ppc64  requires  perl(Module::Install::Base)
    perl-Catalyst-Devel-1.28-1.el6.1.noarch-fedora-epel-6-ppc64  requires  perl(Template) >= 0:2.14
    perl-Catalyst-Model-DBIC-Schema-0.40-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(Tie::IxHash)
    perl-Catalyst-Model-DBIC-Schema-0.40-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Catalyst-Runtime-5.80030-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-Catalyst-Runtime-5.80030-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Task::Weaken)
    perl-Catalyst-Runtime-5.80030-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Catalyst-Runtime-5.80030-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Data::OptList)
    perl-Catalyst-View-TT-0.34-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Template)
    perl-CatalystX-Component-Traits-0.14-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Class-Accessor-Grouped-0.09005-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Class::Inspector)
    perl-Class-C3-Adopt-NEXT-0.13-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Class-C3-Componentised-1.0006-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Class::Inspector)
    perl-Class-Container-0.12-9.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate) >= 0:0.23
    perl-Class-Container-0.12-9.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-Class-DBI-3.0.17-5.el6.noarch-fedora-epel-6-ppc64  requires  perl(Clone)
    perl-Class-DBI-AsForm-2.42-9.el6.noarch-fedora-epel-6-ppc64  requires  perl(HTML::Element)
    perl-Class-MOP-1.12-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Task::Weaken)
    perl-Class-MOP-1.12-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Data::OptList)
    perl-Class-MOP-1.12-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Class-ReturnValue-0.55-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Devel::StackTrace)
    perl-Class-Trigger-0.13-2.1.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::Scalar)
    perl-Class-Unload-0.06-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Class::Inspector)
    perl-Collectd-4.10.2-2.el6.ppc64-fedora-epel-6-ppc64  requires  perl(RRDs)
    perl-Config-Any-0.19-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(XML::Simple)
    perl-Config-Any-0.19-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Config::Tiny)
    perl-Config-Extend-MySQL-0.04-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Config::Tiny)
    perl-Const-Fast-0.006-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-Convert-TNEF-0.17-10.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Body)
    perl-Convert-TNEF-0.17-10.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::Wrap)
    perl-Crypt-DSA-1.16-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(File::Which)
    perl-DBIx-Class-0.08123-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Class::Inspector) >= 0:1.24
    perl-DBIx-Class-0.08123-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Clone)
    perl-DBIx-Class-0.08123-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Class::Inspector)
    perl-DBIx-Class-Schema-Loader-0.05003-2.el6.1.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-DBIx-Class-Schema-Loader-0.05003-2.el6.1.noarch-fedora-epel-6-ppc64  requires  perl(Class::Inspector)
    perl-DBIx-Class-Schema-Loader-0.05003-2.el6.1.noarch-fedora-epel-6-ppc64  requires  perl(File::Slurp) >= 0:9999.13
    perl-DBIx-SearchBuilder-1.56-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Clone)
    perl-Data-Section-0.101620-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Exporter) >= 0:0.979
    perl-DateTime-Calendar-Mayan-0.0601-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime)
    perl-DateTime-Calendar-Mayan-0.0601-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-DateTime-Event-ICal-0.10-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime)
    perl-DateTime-Event-ICal-0.10-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-DateTime-Event-Recurrence-0.16-8.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime)
    perl-DateTime-Event-Recurrence-0.16-8.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-DateTime-Format-Builder-0.8000-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime)
    perl-DateTime-Format-Builder-0.8000-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime) >= 0:0.12
    perl-DateTime-Format-Builder-0.8000-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-DateTime-Format-HTTP-0.38-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime)
    perl-DateTime-Format-IBeat-0.161-7.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime)
    perl-DateTime-Format-ICal-0.09-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::TimeZone) >= 0:0.22
    perl-DateTime-Format-ICal-0.09-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime)
    perl-DateTime-Format-ICal-0.09-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-DateTime-Format-MySQL-0.04-8.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime)
    perl-DateTime-Format-Pg-0.16004-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime) >= 0:0.10
    perl-DateTime-Format-Pg-0.16004-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::TimeZone::UTC)
    perl-DateTime-Format-Pg-0.16004-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime) >= 0:0.13
    perl-DateTime-Format-Pg-0.16004-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::TimeZone) >= 0:0.06
    perl-DateTime-Format-Pg-0.16004-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::TimeZone) >= 0:0.05
    perl-DateTime-Format-Pg-0.16004-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::Duration)
    perl-DateTime-Format-Pg-0.16004-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::TimeZone::Floating)
    perl-DateTime-Format-SQLite-0.11-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime) >= 0:0.1
    perl-DateTime-Format-Strptime-1.1000-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::TimeZone)
    perl-DateTime-Format-Strptime-1.1000-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::Locale)
    perl-DateTime-Format-Strptime-1.1000-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime)
    perl-DateTime-Format-Strptime-1.1000-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-DateTime-Set-0.28-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::Infinite)
    perl-DateTime-Set-0.28-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime::Duration)
    perl-DateTime-Set-0.28-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(DateTime) >= 0:0.12
    perl-DateTime-Set-0.28-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-Declare-Constraints-Simple-0.03-5.el6.noarch-fedora-epel-6-ppc64  requires  perl(Class::Inspector)
    perl-Devel-GlobalDestruction-0.02-7.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-Dist-CheckConflicts-0.02-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-Dist-CheckConflicts-0.02-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Exception-Class-1.29-1.1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Devel::StackTrace) >= 0:1.20
    perl-ExtUtils-XSBuilder-0.28-6.el6.noarch-fedora-epel-6-ppc64  requires  perl(Tie::IxHash)
    perl-File-ChangeNotify-0.16-1.el6.1.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-File-Comments-0.08-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(HTML::TreeBuilder)
    perl-File-Comments-0.08-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(PPI) >= 0:1.115
    perl-File-Map-0.31-4.el6.1.ppc64-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-File-Read-0.0801-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(File::Slurp)
    perl-File-ShareDir-1.00-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Util) >= 0:0.07
    perl-File-ShareDir-1.00-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Util)
    perl-File-ShareDir-1.00-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Class::Inspector)
    perl-File-ShareDir-1.00-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Class::Inspector) >= 0:1.12
    perl-Finance-Quote-1.17-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(HTML::TreeBuilder)
    perl-GD-SVG-0.33-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(GD::Polygon)
    perl-GD-SecurityImage-1.70-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Image::Magick)
    perl-GD-SecurityImage-1.70-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(GD)
    perl-Getopt-Long-Descriptive-0.084-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Exporter::Util)
    perl-Getopt-Long-Descriptive-0.084-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-Getopt-Long-Descriptive-0.084-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate) >= 0:0.74
    perl-Getopt-Long-Descriptive-0.084-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-GraphViz-2.04-2.el6.noarch-fedora-epel-6-ppc64  requires  graphviz
    perl-HTML-Format-2.04-11.1.el6.noarch-fedora-epel-6-ppc64  requires  perl(HTML::Element) >= 0:3.15
    perl-HTML-Tidy-1.08-5.el6.ppc64-fedora-epel-6-ppc64  requires  libtidy-0.99.so.0()(64bit)
    perl-HTTP-Server-Simple-Mason-0.13-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Hook::LexWrap)
    perl-Hardware-Vhdl-Lexer-1.00-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Readonly)
    perl-Hardware-Vhdl-Lexer-1.00-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Readonly) >= 0:1.03
    perl-IO-All-0.39-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::String)
    perl-IO-All-0.39-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Spiffy) >= 0:0.21
    perl-Locale-Maketext-Lexicon-0.82-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(YAML::Loader)
    perl-Locale-Maketext-Lexicon-0.82-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(PPI)
    perl-Locale-Maketext-Lexicon-0.82-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Template::Constants)
    perl-Locale-Maketext-Lexicon-0.82-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Template::Parser)
    perl-Log-Dispatch-2.27-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-Log-Dispatch-FileRotate-1.19-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-Log-Log4perl-1.30-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(RRDs)
    perl-Mail-Box-2.097-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::Lines)
    perl-Mail-Box-2.097-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(File::Remove)
    perl-Mail-Box-2.097-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Text::Autoformat)
    perl-Mail-Box-2.097-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Parser)
    perl-Mail-Box-2.097-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(HTML::TreeBuilder)
    perl-Mail-Box-2.097-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Entity)
    perl-Mail-MboxParser-0.55-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Tools) >= 0:5
    perl-Mixin-Linewise-0.002-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::String)
    perl-Mixin-Linewise-0.002-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-Module-CPANTS-Analyse-0.85-5.el6.noarch-fedora-epel-6-ppc64  requires  perl(YAML::Syck) >= 0:0.95
    perl-Module-CPANTS-Analyse-0.85-5.el6.noarch-fedora-epel-6-ppc64  requires  perl(File::Find::Rule)
    perl-Module-CPANTS-Analyse-0.85-5.el6.noarch-fedora-epel-6-ppc64  requires  perl(Readonly)
    perl-Module-CPANTS-Analyse-0.85-5.el6.noarch-fedora-epel-6-ppc64  requires  perl(File::Slurp)
    perl-Module-CPANTS-Analyse-0.85-5.el6.noarch-fedora-epel-6-ppc64  requires  perl(YAML::Syck)
    perl-Module-CPANTS-Analyse-0.85-5.el6.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Moose-1.15-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(List::MoreUtils) >= 0:0.12
    perl-Moose-1.15-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Params::Util)
    perl-Moose-1.15-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-Moose-1.15-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Sub::Exporter) >= 0:0.980
    perl-Moose-1.15-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Task::Weaken)
    perl-Moose-1.15-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Moose-1.15-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Data::OptList)
    perl-MooseX-Params-Validate-0.14-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-MooseX-Params-Validate-0.14-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate) >= 0:0.88
    perl-MooseX-Params-Validate-0.14-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-MooseX-Traits-Pluggable-0.09-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-MooseX-Types-0.22-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-MooseX-Types-0.22-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Install) >= 0:0.924
    perl-Nagios-Plugin-0.34-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Config::Tiny)
    perl-Nagios-Plugin-0.34-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-Net-Amazon-EC2-0.14-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(XML::Simple)
    perl-Net-Amazon-EC2-0.14-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Validate)
    perl-Net-SSH-Perl-1.34-9.el6.noarch-fedora-epel-6-ppc64  requires  perl(Term::ReadKey)
    perl-OLE-Storage_Lite-0.19-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::Scalar)
    perl-OpenGL-0.62-1.el6.ppc64-fedora-epel-6-ppc64  requires  libglut.so.3()(64bit)
    perl-POE-1.289-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(Term::ReadKey)
    perl-Package-DeprecationManager-0.10-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Install)
    perl-Package-DeprecationManager-0.10-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Util)
    perl-Package-DeprecationManager-0.10-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Params-Coerce-0.14-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Util)
    perl-Perl-Critic-1.105-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(PPI::Token::Magic)
    perl-Perl-Critic-1.105-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Config::Tiny)
    perl-Perl-Critic-1.105-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Readonly)
    perl-Perl-Critic-1.105-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(PPI::Node)
    perl-Perl-Critic-1.105-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(PPI::Token::Quote::Single)
    perl-Perl-Critic-1.105-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::String)
    perl-Perl-Critic-1.105-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Perl-Critic-1.105-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(PPI::Token::Whitespace)
    perl-Perl-Critic-1.105-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(PPI::Token::Symbol)
    perl-Perl-Critic-1.105-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(PPI::Document::File)
    perl-Perl-Critic-1.105-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(PPI::Document)
    perl-RT-Extension-CommandByMail-0.07-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Entity) >= 0:5.420
    perl-RT-Test-3.8.8-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Hook::LexWrap)
    perl-SQL-Statement-1.27-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Params::Util)
    perl-SQL-Statement-1.27-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Clone)
    perl-SQL-Translator-0.11006-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(GD)
    perl-SQL-Translator-0.11006-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(YAML)
    perl-SQL-Translator-0.11006-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Template)
    perl-SQL-Translator-0.11006-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::Scalar)
    perl-SQL-Translator-0.11006-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::Scalar) >= 0:2.11
    perl-Software-License-0.101410-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Install)
    perl-String-RewritePrefix-0.005-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-Sysadm-Install-0.35-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Term::ReadKey)
    perl-TAP-Harness-Archive-0.14-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(YAML::Tiny)
    perl-TAP-Harness-JUnit-0.32-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(XML::Simple)
    perl-Template-GD-2.66-6.el6.noarch-fedora-epel-6-ppc64  requires  perl(Template)
    perl-Template-GD-2.66-6.el6.noarch-fedora-epel-6-ppc64  requires  perl(GD)
    perl-Template-GD-2.66-6.el6.noarch-fedora-epel-6-ppc64  requires  perl(GD::Graph)
    perl-Template-GD-2.66-6.el6.noarch-fedora-epel-6-ppc64  requires  perl(GD::Graph3d)
    perl-Template-GD-2.66-6.el6.noarch-fedora-epel-6-ppc64  requires  perl(GD::Text)
    perl-Template-Plugin-Class-0.14-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Template::Plugin)
    perl-Template-Provider-Encoding-0.10-6.el6.noarch-fedora-epel-6-ppc64  requires  perl(Template::Config)
    perl-Template-Timer-1.00-2.el6.1.noarch-fedora-epel-6-ppc64  requires  perl(Template::Context)
    perl-Test-CPAN-Meta-YAML-0.17-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(YAML::Syck)
    perl-Test-Class-0.33-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Test::Exception) >= 0:0.25
    perl-Test-Cmd-1.05-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Algorithm::DiffOld)
    perl-Test-Distribution-2.00-7.el6.noarch-fedora-epel-6-ppc64  requires  perl(File::Find::Rule) >= 0:0.03
    perl-Test-Email-0.04-3.el6.noarch-fedora-epel-6-ppc64  requires  perl(MIME::Parser)
    perl-Test-Mock-LWP-0.05-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Test::MockObject)
    perl-Test-Moose-1.15-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Sub::Exporter)
    perl-Test-Moose-1.15-1.el6.ppc64-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Test-Script-Run-0.04-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Test::Exception)
    perl-Test-Script-Run-0.04-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(IPC::Run3)
    perl-Test-YAML-Valid-0.04-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(YAML)
    perl-Test-YAML-Valid-0.04-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(YAML::Syck)
    perl-Text-Quoted-2.05-4.el6.noarch-fedora-epel-6-ppc64  requires  perl(Text::Autoformat)
    perl-Text-RecordParser-1.3.0-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(Readonly)
    perl-Text-RecordParser-1.3.0-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(List::MoreUtils)
    perl-Text-RecordParser-1.3.0-2.el6.noarch-fedora-epel-6-ppc64  requires  perl(IO::Scalar)
    perl-Unicode-MapUTF8-1.11-10.el6.noarch-fedora-epel-6-ppc64  requires  perl(Unicode::Map8)
    perl-Unicode-MapUTF8-1.11-10.el6.noarch-fedora-epel-6-ppc64  requires  perl(Unicode::String)
    perl-VOMS-Lite-0.14-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(Term::ReadKey)
    perl-WWW-Salesforce-0.13-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(SOAP::Lite) >= 0:0.68
    perl-WWW-Salesforce-0.13-1.el6.noarch-fedora-epel-6-ppc64  requires  perl(SOAP::Lite)
    perl-XML-Tidy-1.2.54HJnFa-6.el6.noarch-fedora-epel-6-ppc64  requires  perl(XML::XPath)
    perl-XML-Tidy-1.2.54HJnFa-6.el6.noarch-fedora-epel-6-ppc64  requires  perl(XML::XPath::XMLParser)
    php-PHPMailer-5.1-2.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring >= 0:5.1.0
    php-ezc-Archive-1.4.1-2.el6.noarch-fedora-epel-6-ppc64  requires  php-posix
    php-ezc-Authentication-1.3.1-1.el6.noarch-fedora-epel-6-ppc64  requires  php-bcmath
    php-ezc-AuthenticationDatabaseTiein-1.1-1.el6.noarch-fedora-epel-6-ppc64  requires  php-bcmath
    php-geshi-1.0.8.8-1.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring
    php-idn-1.2c-1.el6.ppc64-fedora-epel-6-ppc64  requires  php-intl
    php-pear-Benchmark-1.2.7-4.el6.noarch-fedora-epel-6-ppc64  requires  php-bcmath
    php-pear-HTTP-Request2-0.5.2-2.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring >= 0:5.1.4
    php-pear-Image-GraphViz-1.3.0-1.el6.noarch-fedora-epel-6-ppc64  requires  graphviz
    php-pear-Mail-Mime-1.8.1-1.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring
    php-pear-Services-Twitter-0.6.1-1.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring >= 0:5.2.0
    php-pear-XML-RPC2-1.0.6-1.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring
    php-phpunit-PHPUnit-3.5.11-1.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring
    php-tidy-5.3.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  libtidy-0.99.so.0()(64bit)
    phpMyAdmin-3.3.10-1.el6.noarch-fedora-epel-6-ppc64  requires  php-mbstring >= 0:5.2.0
    pidgin-latex-1.4.4-1.el6.ppc64-fedora-epel-6-ppc64  requires  pidgin
    pidgin-latex-1.4.4-1.el6.ppc64-fedora-epel-6-ppc64  requires  libpurple.so.0()(64bit)
    pidgin-otr-3.2.0-3.el6.ppc64-fedora-epel-6-ppc64  requires  pidgin >= 0:2.0.0
    pidgin-privacy-please-0.6.3-2.el6.ppc64-fedora-epel-6-ppc64  requires  pidgin
    pidgin-privacy-please-0.6.3-2.el6.ppc64-fedora-epel-6-ppc64  requires  libpurple.so.0()(64bit)
    plowshare-0.9.4-0.5.svn1391.el6.noarch-fedora-epel-6-ppc64  requires  recode
    plowshare-0.9.4-0.5.svn1391.el6.noarch-fedora-epel-6-ppc64  requires  tesseract
    plowshare-0.9.4-0.5.svn1391.el6.noarch-fedora-epel-6-ppc64  requires  perl(Image::Magick)
    plplot-devel-5.9.7-3.el6.ppc64-fedora-epel-6-ppc64  requires  libtool-ltdl-devel
    plplot-ocaml-5.9.7-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
    plplot-ocaml-5.9.7-3.el6.ppc64-fedora-epel-6-ppc64  requires  ocaml(String) = 0:ecc403546c1c50056801131811c39017


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]