[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

What to do with pycurl?



pycurl has been moved into RHEL proper as of RHEL 5.6.
(https://bugzilla.redhat.com/show_bug.cgi?id=637830)  Do we need to
block pycurl from EPEL now?  Also, someone wants a Python 2.6 version
of pycurl, should that be brought back in as a new package that only
builds against Python 2.6
(https://bugzilla.redhat.com/show_bug.cgi?id=675860)?

-- 
Jeff Ollie


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]