[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Package update request: python-httplib2



Hello,

I'm not sure if this is the right place. Please redirect me if necessary.

There is a bug in python-httplib2 (version 0.4.0) in the RHEL6 repo:

http://download.fedora.redhat.com/pub/epel/6/x86_64/repoview/python-httplib2.html

The bug is here:

http://code.google.com/p/httplib2/issues/detail?id=39

The version that comes in fedora 14 (0.6.0) doesn't have this bug any more. Is it possible to update the rpm of this package to the lattest version in the EPEL repository for EL6?

Regards,
-- 
Manuel Ospina


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]