[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(2/2) Broken dependencies in EPEL - 2011-06-05



Broken packages in fedora-epel-5-x86_64:

    2:koffice-kivio-1.6.3-25.20090306svn.el5.i386-fedora-epel-5-x86_64  requires  libpython2.4.so.1.0
    389-admin-1.1.16-1.el5.i386-fedora-epel-5-x86_64  requires  libldif60.so
    389-admin-1.1.16-1.el5.i386-fedora-epel-5-x86_64  requires  libldap60.so
    389-admin-1.1.16-1.el5.i386-fedora-epel-5-x86_64  requires  libprldap60.so
    389-admin-1.1.16-1.el5.i386-fedora-epel-5-x86_64  requires  libssldap60.so
    389-adminutil-1.1.13-1.el5.i386-fedora-epel-5-x86_64  requires  libldif60.so
    389-adminutil-1.1.13-1.el5.i386-fedora-epel-5-x86_64  requires  libprldap60.so
    389-adminutil-1.1.13-1.el5.i386-fedora-epel-5-x86_64  requires  libssldap60.so
    389-adminutil-1.1.13-1.el5.i386-fedora-epel-5-x86_64  requires  libldap60.so
    collectd-4.10.2-1.el5.i386-fedora-epel-5-x86_64  requires  libpython2.4.so.1.0
    collectd-nut-4.10.2-1.el5.x86_64-fedora-epel-5-x86_64  requires  libupsclient.so.0()(64bit)
    drupal6-date-2.7-1.el5.noarch-fedora-epel-5-x86_64  requires  php >= 0:5.2
    drupal6-filefield-6.x.3.9-1.el5.noarch-fedora-epel-5-x86_64  requires  drupal >= 0:6.0
    drupal6-image-6.x.1.1-1.el5.noarch-fedora-epel-5-x86_64  requires  drupal >= 0:6.0
    drupal6-video-6.x.4.2.beta2-2.el5.noarch-fedora-epel-5-x86_64  requires  drupal >= 0:6.0
    drupal6-yubikey-6.x.2.0.beta2-1.el5.noarch-fedora-epel-5-x86_64  requires  drupal >= 0:6.0
    fawkes-core-0.4.2-2.el5.i386-fedora-epel-5-x86_64  requires  libmagic.so.1
    fpaste-server-0.1-3.el5.noarch-fedora-epel-5-x86_64  requires  django-tracking >= 0:0.2.7
    kst-1.3.1-6.el5.i386-fedora-epel-5-x86_64  requires  libkjsembed.so.1
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-Special-FLibSYS = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-DAQ-BlockCalc = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-Transport-Serial = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-UI-WebUser = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-DAQ-ModBus = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-UI-VCAEngine = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-ARH-FSArch = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-UI-WebVision = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-DAQ-JavaLikeCalc = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-DB-SQLite = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-DAQ-LogicLevel = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-Special-FLibMath = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-Protocol-HTTP = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-Protocol-SelfSystem = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-UI-WebCfg = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-ARH-DBArch = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-Protocol-UserProtocol = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-Transport-Sockets = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-Transport-SSL = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-Special-FLibComplex1 = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-Special-SystemTests = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-UI-WebCfgd = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-DAQ-Gate = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-DAQ-OpcUa = 0:0.7.0.2-2.el5
    openscada-demo-0.7.0.2-2.el5.x86_64-fedora-epel-5-x86_64  requires  openscada-DAQ-System = 0:0.7.0.2-2.el5
    perl-Getopt-GUI-Long-0.91-5.el5.noarch-fedora-epel-5-x86_64  requires  perl(Gtk2)
    perl-QWizard-3.15-7.el5.noarch-fedora-epel-5-x86_64  requires  perl(Gtk2)
    pki-tps-1.3.1-1.el5.i386-fedora-epel-5-x86_64  requires  libldif60.so
    pki-tps-1.3.1-1.el5.i386-fedora-epel-5-x86_64  requires  libprldap60.so
    pki-tps-1.3.1-1.el5.i386-fedora-epel-5-x86_64  requires  libssldap60.so
    pki-tps-1.3.1-1.el5.i386-fedora-epel-5-x86_64  requires  libldap60.so
    plowshare-0.9.4-0.6.svn1414.el5.noarch-fedora-epel-5-x86_64  requires  tesseract
    ristretto-0.0.22-2.el5.x86_64-fedora-epel-5-x86_64  requires  libxfce4util.so.4()(64bit)
    ristretto-0.0.22-2.el5.x86_64-fedora-epel-5-x86_64  requires  libthunar-vfs-1.so.2()(64bit)
    ristretto-0.0.22-2.el5.x86_64-fedora-epel-5-x86_64  requires  libxfcegui4.so.4()(64bit)
    ristretto-0.0.22-2.el5.x86_64-fedora-epel-5-x86_64  requires  libexo-0.3.so.0()(64bit)
    transifex-0.9.1-1.el5.noarch-fedora-epel-5-x86_64  requires  intltool >= 0:0.37.1
    transifex-0.9.1-1.el5.noarch-fedora-epel-5-x86_64  requires  Excluding Packages in global exclude list
    transifex-0.9.1-1.el5.noarch-fedora-epel-5-x86_64  requires  Finished


======================================================================
Broken packages in fedora-epel-6-i386:

    389-admin-1.1.11-0.5.rc1.el6.i686-fedora-epel-6-i386  requires  libldif60.so
    389-admin-1.1.11-0.5.rc1.el6.i686-fedora-epel-6-i386  requires  /usr/bin/repl-monitor.pl
    389-admin-1.1.11-0.5.rc1.el6.i686-fedora-epel-6-i386  requires  libldap60.so
    389-admin-1.1.11-0.5.rc1.el6.i686-fedora-epel-6-i386  requires  libprldap60.so
    389-admin-1.1.11-0.5.rc1.el6.i686-fedora-epel-6-i386  requires  libssldap60.so
    389-adminutil-1.1.10-1.el6.i686-fedora-epel-6-i386  requires  libldap60.so
    389-adminutil-1.1.10-1.el6.i686-fedora-epel-6-i386  requires  libldif60.so
    389-adminutil-1.1.10-1.el6.i686-fedora-epel-6-i386  requires  libprldap60.so
    389-adminutil-1.1.10-1.el6.i686-fedora-epel-6-i386  requires  libssldap60.so
    389-adminutil-devel-1.1.10-1.el6.i686-fedora-epel-6-i386  requires  pkgconfig(mozldap)
    389-adminutil-devel-1.1.10-1.el6.i686-fedora-epel-6-i386  requires  mozldap-devel
    389-console-1.1.4-1.el6.noarch-fedora-epel-6-i386  requires  idm-console-framework
    389-ds-1.2.1-1.el6.noarch-fedora-epel-6-i386  requires  389-ds-console
    389-ds-1.2.1-1.el6.noarch-fedora-epel-6-i386  requires  389-ds-console-doc
    389-ds-1.2.1-1.el6.noarch-fedora-epel-6-i386  requires  idm-console-framework
    389-dsgw-1.1.5-1.el6.i686-fedora-epel-6-i386  requires  libldap60.so
    389-dsgw-1.1.5-1.el6.i686-fedora-epel-6-i386  requires  libldif60.so
    389-dsgw-1.1.5-1.el6.i686-fedora-epel-6-i386  requires  libprldap60.so
    389-dsgw-1.1.5-1.el6.i686-fedora-epel-6-i386  requires  libssldap60.so
    bodhi-server-0.7.10-1.el6.noarch-fedora-epel-6-i386  requires  python-turboflot
    drupal6-filefield-6.x.3.9-1.el6.noarch-fedora-epel-6-i386  requires  drupal >= 0:6.0
    drupal6-image-6.x.1.1-1.el6.noarch-fedora-epel-6-i386  requires  drupal >= 0:6.0
    drupal6-video-6.x.4.2.beta2-2.el6.noarch-fedora-epel-6-i386  requires  drupal >= 0:6.0
    drupal6-yubikey-6.x.2.0.beta2-1.el6.noarch-fedora-epel-6-i386  requires  drupal >= 0:6.0
    emacs-pure-0.47-1.el6.noarch-fedora-epel-6-i386  requires  emacs-w3m
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-i386  requires  gearbox-devel >= 0:9.11
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-UI-WebUser = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Special-FLibMath = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DB-SQLite = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-UI-VCAEngine = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-UI-WebCfgd = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-ARH-FSArch = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-BlockCalc = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-LogicLevel = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-JavaLikeCalc = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-ModBus = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-Gate = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Transport-Serial = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-UI-WebCfg = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Transport-SSL = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-OpcUa = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Transport-Sockets = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Special-FLibSYS = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-UI-WebVision = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-DAQ-System = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Protocol-SelfSystem = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Special-FLibComplex1 = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Protocol-UserProtocol = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-ARH-DBArch = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Special-SystemTests = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.i686-fedora-epel-6-i386  requires  openscada-Protocol-HTTP = 0:0.7.0.2-2.el6
    pdfshuffler-0.5-1.el6.noarch-fedora-epel-6-i386  requires  pypoppler
    plowshare-0.9.4-0.6.svn1414.el6.noarch-fedora-epel-6-i386  requires  tesseract
    python-carrot-0.10.7-2.el6.noarch-fedora-epel-6-i386  requires  python-anyjson
    ruby-json-gui-1.4.3-3.el6.i686-fedora-epel-6-i386  requires  ruby(gtk2)
    rubygem-json-gui-1.4.3-3.el6.i686-fedora-epel-6-i386  requires  ruby(gtk2)
    trytond-calendar-1.8.1-1.el6.noarch-fedora-epel-6-i386  requires  python-vobject
    uw-imap-2007e-10.el6.i686-fedora-epel-6-i386  requires  libc-client = 0:2007e-10.el6
    uw-imap-utils-2007e-10.el6.i686-fedora-epel-6-i386  requires  libc-client = 0:2007e-10.el6
    viewvc-1.1.11-1.el6.noarch-fedora-epel-6-i386  requires  cvsgraph
    viewvc-1.1.11-1.el6.noarch-fedora-epel-6-i386  requires  Excluding Packages in global exclude list
    viewvc-1.1.11-1.el6.noarch-fedora-epel-6-i386  requires  Finished


======================================================================
Broken packages in fedora-epel-6-ppc64:

    389-admin-1.1.11-0.5.rc1.el6.ppc64-fedora-epel-6-ppc64  requires  libldap60.so()(64bit)
    389-admin-1.1.11-0.5.rc1.el6.ppc64-fedora-epel-6-ppc64  requires  /usr/bin/repl-monitor.pl
    389-admin-1.1.11-0.5.rc1.el6.ppc64-fedora-epel-6-ppc64  requires  libldif60.so()(64bit)
    389-admin-1.1.11-0.5.rc1.el6.ppc64-fedora-epel-6-ppc64  requires  libssldap60.so()(64bit)
    389-admin-1.1.11-0.5.rc1.el6.ppc64-fedora-epel-6-ppc64  requires  libprldap60.so()(64bit)
    389-adminutil-1.1.10-1.el6.ppc64-fedora-epel-6-ppc64  requires  libldap60.so()(64bit)
    389-adminutil-1.1.10-1.el6.ppc64-fedora-epel-6-ppc64  requires  libldif60.so()(64bit)
    389-adminutil-1.1.10-1.el6.ppc64-fedora-epel-6-ppc64  requires  libssldap60.so()(64bit)
    389-adminutil-1.1.10-1.el6.ppc64-fedora-epel-6-ppc64  requires  libprldap60.so()(64bit)
    389-adminutil-devel-1.1.10-1.el6.ppc64-fedora-epel-6-ppc64  requires  pkgconfig(mozldap)
    389-adminutil-devel-1.1.10-1.el6.ppc64-fedora-epel-6-ppc64  requires  mozldap-devel
    389-console-1.1.4-1.el6.noarch-fedora-epel-6-ppc64  requires  java >= 1:1.6.0
    389-console-1.1.4-1.el6.noarch-fedora-epel-6-ppc64  requires  idm-console-framework
    389-ds-1.2.1-1.el6.noarch-fedora-epel-6-ppc64  requires  389-ds-console
    389-ds-1.2.1-1.el6.noarch-fedora-epel-6-ppc64  requires  389-ds-console-doc
    389-ds-1.2.1-1.el6.noarch-fedora-epel-6-ppc64  requires  idm-console-framework
    389-dsgw-1.1.5-1.el6.ppc64-fedora-epel-6-ppc64  requires  libldap60.so()(64bit)
    389-dsgw-1.1.5-1.el6.ppc64-fedora-epel-6-ppc64  requires  libldif60.so()(64bit)
    389-dsgw-1.1.5-1.el6.ppc64-fedora-epel-6-ppc64  requires  libssldap60.so()(64bit)
    389-dsgw-1.1.5-1.el6.ppc64-fedora-epel-6-ppc64  requires  libprldap60.so()(64bit)
    bodhi-server-0.7.10-1.el6.noarch-fedora-epel-6-ppc64  requires  python-turboflot
    drupal6-filefield-6.x.3.9-1.el6.noarch-fedora-epel-6-ppc64  requires  drupal >= 0:6.0
    drupal6-image-6.x.1.1-1.el6.noarch-fedora-epel-6-ppc64  requires  drupal >= 0:6.0
    drupal6-video-6.x.4.2.beta2-2.el6.noarch-fedora-epel-6-ppc64  requires  drupal >= 0:6.0
    drupal6-yubikey-6.x.2.0.beta2-1.el6.noarch-fedora-epel-6-ppc64  requires  drupal >= 0:6.0
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  urg-devel >= 0:0.8
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-ppc64  requires  gearbox-devel >= 0:9.11
    fawkes-devenv-0.4.2-3.el6.ppc64-fedora-epel-6-ppc64  requires  gearbox-devel >= 0:9.11
    mon-1.2.0-8.el6.ppc64-fedora-epel-6-ppc64  requires  perl(Net::Telnet)
    pdfshuffler-0.5-1.el6.noarch-fedora-epel-6-ppc64  requires  pypoppler
    plowshare-0.9.4-0.6.svn1414.el6.noarch-fedora-epel-6-ppc64  requires  tesseract
    python-carrot-0.10.7-2.el6.noarch-fedora-epel-6-ppc64  requires  python-anyjson
    rootplot-2.2.1-3.el6.noarch-fedora-epel-6-ppc64  requires  root-python
    ruby-json-gui-1.4.3-3.el6.ppc64-fedora-epel-6-ppc64  requires  ruby(gtk2)
    rubygem-json-gui-1.4.3-3.el6.ppc64-fedora-epel-6-ppc64  requires  ruby(gtk2)
    trytond-calendar-1.8.1-1.el6.noarch-fedora-epel-6-ppc64  requires  python-vobject
    uw-imap-2007e-10.el6.ppc64-fedora-epel-6-ppc64  requires  libc-client = 0:2007e-10.el6
    uw-imap-utils-2007e-10.el6.ppc64-fedora-epel-6-ppc64  requires  libc-client = 0:2007e-10.el6
    viewvc-1.1.11-1.el6.noarch-fedora-epel-6-ppc64  requires  cvsgraph
    viewvc-1.1.11-1.el6.noarch-fedora-epel-6-ppc64  requires  Excluding Packages in global exclude list
    viewvc-1.1.11-1.el6.noarch-fedora-epel-6-ppc64  requires  Finished


======================================================================
Broken packages in fedora-epel-6-x86_64:

    389-admin-1.1.11-0.5.rc1.el6.i686-fedora-epel-6-x86_64  requires  libldif60.so
    389-admin-1.1.11-0.5.rc1.el6.i686-fedora-epel-6-x86_64  requires  /usr/bin/repl-monitor.pl
    389-admin-1.1.11-0.5.rc1.el6.i686-fedora-epel-6-x86_64  requires  libldap60.so
    389-admin-1.1.11-0.5.rc1.el6.i686-fedora-epel-6-x86_64  requires  libprldap60.so
    389-admin-1.1.11-0.5.rc1.el6.i686-fedora-epel-6-x86_64  requires  libssldap60.so
    389-admin-1.1.11-0.5.rc1.el6.x86_64-fedora-epel-6-x86_64  requires  libldap60.so()(64bit)
    389-admin-1.1.11-0.5.rc1.el6.x86_64-fedora-epel-6-x86_64  requires  /usr/bin/repl-monitor.pl
    389-admin-1.1.11-0.5.rc1.el6.x86_64-fedora-epel-6-x86_64  requires  libldif60.so()(64bit)
    389-admin-1.1.11-0.5.rc1.el6.x86_64-fedora-epel-6-x86_64  requires  libssldap60.so()(64bit)
    389-admin-1.1.11-0.5.rc1.el6.x86_64-fedora-epel-6-x86_64  requires  libprldap60.so()(64bit)
    389-adminutil-1.1.10-1.el6.i686-fedora-epel-6-x86_64  requires  libldap60.so
    389-adminutil-1.1.10-1.el6.i686-fedora-epel-6-x86_64  requires  libldif60.so
    389-adminutil-1.1.10-1.el6.i686-fedora-epel-6-x86_64  requires  libprldap60.so
    389-adminutil-1.1.10-1.el6.i686-fedora-epel-6-x86_64  requires  libssldap60.so
    389-adminutil-1.1.10-1.el6.x86_64-fedora-epel-6-x86_64  requires  libldap60.so()(64bit)
    389-adminutil-1.1.10-1.el6.x86_64-fedora-epel-6-x86_64  requires  libldif60.so()(64bit)
    389-adminutil-1.1.10-1.el6.x86_64-fedora-epel-6-x86_64  requires  libssldap60.so()(64bit)
    389-adminutil-1.1.10-1.el6.x86_64-fedora-epel-6-x86_64  requires  libprldap60.so()(64bit)
    389-adminutil-devel-1.1.10-1.el6.i686-fedora-epel-6-x86_64  requires  pkgconfig(mozldap)
    389-adminutil-devel-1.1.10-1.el6.i686-fedora-epel-6-x86_64  requires  mozldap-devel
    389-adminutil-devel-1.1.10-1.el6.x86_64-fedora-epel-6-x86_64  requires  pkgconfig(mozldap)
    389-adminutil-devel-1.1.10-1.el6.x86_64-fedora-epel-6-x86_64  requires  mozldap-devel
    389-console-1.1.4-1.el6.noarch-fedora-epel-6-x86_64  requires  idm-console-framework
    389-ds-1.2.1-1.el6.noarch-fedora-epel-6-x86_64  requires  389-ds-console
    389-ds-1.2.1-1.el6.noarch-fedora-epel-6-x86_64  requires  389-ds-console-doc
    389-ds-1.2.1-1.el6.noarch-fedora-epel-6-x86_64  requires  idm-console-framework
    389-dsgw-1.1.5-1.el6.x86_64-fedora-epel-6-x86_64  requires  libldap60.so()(64bit)
    389-dsgw-1.1.5-1.el6.x86_64-fedora-epel-6-x86_64  requires  libldif60.so()(64bit)
    389-dsgw-1.1.5-1.el6.x86_64-fedora-epel-6-x86_64  requires  libssldap60.so()(64bit)
    389-dsgw-1.1.5-1.el6.x86_64-fedora-epel-6-x86_64  requires  libprldap60.so()(64bit)
    bodhi-server-0.7.10-1.el6.noarch-fedora-epel-6-x86_64  requires  python-turboflot
    drupal6-filefield-6.x.3.9-1.el6.noarch-fedora-epel-6-x86_64  requires  drupal >= 0:6.0
    drupal6-image-6.x.1.1-1.el6.noarch-fedora-epel-6-x86_64  requires  drupal >= 0:6.0
    drupal6-video-6.x.4.2.beta2-2.el6.noarch-fedora-epel-6-x86_64  requires  drupal >= 0:6.0
    drupal6-yubikey-6.x.2.0.beta2-1.el6.noarch-fedora-epel-6-x86_64  requires  drupal >= 0:6.0
    emacs-pure-0.47-1.el6.noarch-fedora-epel-6-x86_64  requires  emacs-w3m
    fawkes-devenv-0.4.2-3.el6.noarch-fedora-epel-6-x86_64  requires  gearbox-devel >= 0:9.11
    libxc-devel-1.1.0-1.el6.i686-fedora-epel-6-x86_64  requires  gcc-gfortran(x86-32)
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-UI-WebUser = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-Special-FLibMath = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-DB-SQLite = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-UI-VCAEngine = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-UI-WebCfgd = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-ARH-FSArch = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-DAQ-BlockCalc = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-DAQ-LogicLevel = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-DAQ-JavaLikeCalc = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-DAQ-ModBus = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-DAQ-Gate = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-Transport-Serial = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-UI-WebCfg = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-Transport-SSL = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-DAQ-OpcUa = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-Transport-Sockets = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-Special-FLibSYS = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-UI-WebVision = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-DAQ-System = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-Protocol-SelfSystem = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-Special-FLibComplex1 = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-Protocol-UserProtocol = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-ARH-DBArch = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-Special-SystemTests = 0:0.7.0.2-2.el6
    openscada-demo-0.7.0.2-2.el6.x86_64-fedora-epel-6-x86_64  requires  openscada-Protocol-HTTP = 0:0.7.0.2-2.el6
    pdfshuffler-0.5-1.el6.noarch-fedora-epel-6-x86_64  requires  pypoppler
    plowshare-0.9.4-0.6.svn1414.el6.noarch-fedora-epel-6-x86_64  requires  tesseract
    python-carrot-0.10.7-2.el6.noarch-fedora-epel-6-x86_64  requires  python-anyjson
    ruby-json-gui-1.4.3-3.el6.x86_64-fedora-epel-6-x86_64  requires  ruby(gtk2)
    rubygem-json-gui-1.4.3-3.el6.x86_64-fedora-epel-6-x86_64  requires  ruby(gtk2)
    trytond-calendar-1.8.1-1.el6.noarch-fedora-epel-6-x86_64  requires  python-vobject
    uw-imap-2007e-10.el6.x86_64-fedora-epel-6-x86_64  requires  libc-client = 0:2007e-10.el6
    uw-imap-utils-2007e-10.el6.x86_64-fedora-epel-6-x86_64  requires  libc-client = 0:2007e-10.el6
    viewvc-1.1.11-1.el6.noarch-fedora-epel-6-x86_64  requires  cvsgraph
    viewvc-1.1.11-1.el6.noarch-fedora-epel-6-x86_64  requires  Excluding Packages in global exclude list
    viewvc-1.1.11-1.el6.noarch-fedora-epel-6-x86_64  requires  Finished


======================================================================
Broken packages in fedora-epel-testing-4-i386:

    BackupPC-3.1.0-4.el4.noarch-fedora-epel-testing-4-i386  requires  perl-Time-modules
    BackupPC-3.1.0-4.el4.noarch-fedora-epel-testing-4-i386  requires  perl(XML::RSS)
    BackupPC-3.1.0-4.el4.noarch-fedora-epel-testing-4-i386  requires  perl(Time::ParseDate)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-i386  requires  perl(Template::Stash)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-i386  requires  perl(Email::Send)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-i386  requires  perl(Email::Address)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-i386  requires  perl(Email::MIME::Modifier)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-i386  requires  perl(Email::MIME)
    byobu-3.21-1.el4.noarch-fedora-epel-testing-4-i386  requires  python26
    mediawiki-ParserFunctions-1.1.1-1.20080520svn35130.el4.noarch-fedora-epel-testing-4-i386  requires  mediawiki >= 0:1.10
    postgresql-dbi-link-2.0.0-3.el4.noarch-fedora-epel-testing-4-i386  requires  perl-DBI >= 0:1.52
    postgresql-pgpoolAdmin-2.2-1.el4.noarch-fedora-epel-testing-4-i386  requires  php >= 0:4.4.2
    postgresql-pgpoolAdmin-2.2-1.el4.noarch-fedora-epel-testing-4-i386  requires  php-pgsql >= 0:4.4.2
    pyicq-t-0.8.1-3.el4.noarch-fedora-epel-testing-4-i386  requires  python-twisted-core
    pyicq-t-0.8.1-3.el4.noarch-fedora-epel-testing-4-i386  requires  python-twisted-words
    pyicq-t-0.8.1-3.el4.noarch-fedora-epel-testing-4-i386  requires  python-twisted-web
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-i386  requires  python-twisted-core
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-i386  requires  python-nevow
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-i386  requires  python-twisted-web
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-i386  requires  SOAPpy
    python-psycopg2-zope-2.0.8-1.el4.i386-fedora-epel-testing-4-i386  requires  zope
    specto-0.2.0-4.el4.noarch-fedora-epel-testing-4-i386  requires  notify-python
    tcl-tcludp-1.0.8-1.el4.i386-fedora-epel-testing-4-i386  requires  tcl = 0:8.4
    tcl-tclvfs-20080503-1.el4.i386-fedora-epel-testing-4-i386  requires  tcl = 0:8.4
    tcl-tktreectrl-2.2.8-1.el4.1.i386-fedora-epel-testing-4-i386  requires  tcl(abi) = 0:8.4
    tcl-tktreectrl-2.2.8-1.el4.1.i386-fedora-epel-testing-4-i386  requires  Excluding Packages in global exclude list
    tcl-tktreectrl-2.2.8-1.el4.1.i386-fedora-epel-testing-4-i386  requires  Finished


======================================================================
Broken packages in fedora-epel-testing-4-ppc:

    BackupPC-3.1.0-4.el4.noarch-fedora-epel-testing-4-ppc  requires  perl-Time-modules
    BackupPC-3.1.0-4.el4.noarch-fedora-epel-testing-4-ppc  requires  perl(XML::RSS)
    BackupPC-3.1.0-4.el4.noarch-fedora-epel-testing-4-ppc  requires  perl(Time::ParseDate)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-ppc  requires  perl(Template::Stash)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-ppc  requires  perl(Email::Send)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-ppc  requires  perl(Email::Address)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-ppc  requires  perl(Email::MIME::Modifier)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-ppc  requires  perl(Email::MIME)
    byobu-3.21-1.el4.noarch-fedora-epel-testing-4-ppc  requires  python26
    mediawiki-ParserFunctions-1.1.1-1.20080520svn35130.el4.noarch-fedora-epel-testing-4-ppc  requires  mediawiki >= 0:1.10
    postgresql-dbi-link-2.0.0-3.el4.noarch-fedora-epel-testing-4-ppc  requires  perl-DBI >= 0:1.52
    postgresql-pgpoolAdmin-2.2-1.el4.noarch-fedora-epel-testing-4-ppc  requires  php >= 0:4.4.2
    postgresql-pgpoolAdmin-2.2-1.el4.noarch-fedora-epel-testing-4-ppc  requires  php-pgsql >= 0:4.4.2
    pyicq-t-0.8.1-3.el4.noarch-fedora-epel-testing-4-ppc  requires  python-twisted-core
    pyicq-t-0.8.1-3.el4.noarch-fedora-epel-testing-4-ppc  requires  python-twisted-words
    pyicq-t-0.8.1-3.el4.noarch-fedora-epel-testing-4-ppc  requires  python-twisted-web
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-ppc  requires  python-twisted-core
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-ppc  requires  python-nevow
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-ppc  requires  python-twisted-web
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-ppc  requires  SOAPpy
    python-psycopg2-zope-2.0.8-1.el4.ppc-fedora-epel-testing-4-ppc  requires  zope
    specto-0.2.0-4.el4.noarch-fedora-epel-testing-4-ppc  requires  notify-python
    tcl-tcludp-1.0.8-1.el4.ppc-fedora-epel-testing-4-ppc  requires  tcl = 0:8.4
    tcl-tclvfs-20080503-1.el4.ppc-fedora-epel-testing-4-ppc  requires  tcl = 0:8.4
    tcl-tktreectrl-2.2.8-1.el4.1.ppc-fedora-epel-testing-4-ppc  requires  tcl(abi) = 0:8.4


======================================================================
Broken packages in fedora-epel-testing-4-x86_64:

    BackupPC-3.1.0-4.el4.noarch-fedora-epel-testing-4-x86_64  requires  perl-Time-modules
    BackupPC-3.1.0-4.el4.noarch-fedora-epel-testing-4-x86_64  requires  perl(XML::RSS)
    BackupPC-3.1.0-4.el4.noarch-fedora-epel-testing-4-x86_64  requires  perl(Time::ParseDate)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-x86_64  requires  perl(Template::Stash)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-x86_64  requires  perl(Email::Send)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-x86_64  requires  perl(Email::Address)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-x86_64  requires  perl(Email::MIME::Modifier)
    bugzilla-3.2.4-2.el4.noarch-fedora-epel-testing-4-x86_64  requires  perl(Email::MIME)
    byobu-3.21-1.el4.noarch-fedora-epel-testing-4-x86_64  requires  python26
    mediawiki-ParserFunctions-1.1.1-1.20080520svn35130.el4.noarch-fedora-epel-testing-4-x86_64  requires  mediawiki >= 0:1.10
    postgresql-dbi-link-2.0.0-3.el4.noarch-fedora-epel-testing-4-x86_64  requires  perl-DBI >= 0:1.52
    postgresql-pgpoolAdmin-2.2-1.el4.noarch-fedora-epel-testing-4-x86_64  requires  php >= 0:4.4.2
    postgresql-pgpoolAdmin-2.2-1.el4.noarch-fedora-epel-testing-4-x86_64  requires  php-pgsql >= 0:4.4.2
    pyicq-t-0.8.1-3.el4.noarch-fedora-epel-testing-4-x86_64  requires  python-twisted-core
    pyicq-t-0.8.1-3.el4.noarch-fedora-epel-testing-4-x86_64  requires  python-twisted-words
    pyicq-t-0.8.1-3.el4.noarch-fedora-epel-testing-4-x86_64  requires  python-twisted-web
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-x86_64  requires  python-twisted-core
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-x86_64  requires  python-nevow
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-x86_64  requires  python-twisted-web
    python-Coherence-0.2.1-3.el4.noarch-fedora-epel-testing-4-x86_64  requires  SOAPpy
    python-psycopg2-zope-2.0.8-1.el4.x86_64-fedora-epel-testing-4-x86_64  requires  zope
    specto-0.2.0-4.el4.noarch-fedora-epel-testing-4-x86_64  requires  notify-python
    tcl-tcludp-1.0.8-1.el4.x86_64-fedora-epel-testing-4-x86_64  requires  tcl = 0:8.4
    tcl-tclvfs-20080503-1.el4.x86_64-fedora-epel-testing-4-x86_64  requires  tcl = 0:8.4
    tcl-tktreectrl-2.2.8-1.el4.1.x86_64-fedora-epel-testing-4-x86_64  requires  tcl(abi) = 0:8.4
    tcl-tktreectrl-2.2.8-1.el4.1.x86_64-fedora-epel-testing-4-x86_64  requires  Excluding Packages in global exclude list
    tcl-tktreectrl-2.2.8-1.el4.1.x86_64-fedora-epel-testing-4-x86_64  requires  Finished


======================================================================
Broken packages in fedora-epel-testing-5-i386:

    emacs-vregs-mode-1.463-1.el5.noarch-fedora-epel-testing-5-i386  requires  emacs(bin) >= 0:22.1
    fop-0.95-1.el5.noarch-fedora-epel-testing-5-i386  requires  batik >= 0:1.7
    fop-0.95-1.el5.noarch-fedora-epel-testing-5-i386  requires  xml-commons-apis >= 0:1.3.04
    gnome-applet-sshmenu-3.15-5.el5.noarch-fedora-epel-testing-5-i386  requires  ruby(panelapplet2)
    gnome-applet-sshmenu-3.15-5.el5.noarch-fedora-epel-testing-5-i386  requires  ruby(gconf2)
    grc-0.70-3.el5.noarch-fedora-epel-testing-5-i386  requires  gnuradio
    hellanzb-0.13-5.el5.noarch-fedora-epel-testing-5-i386  requires  python-twisted
    nssbackup-0.2-0.2.rc7.el5.noarch-fedora-epel-testing-5-i386  requires  curlftpfs
    rubygem-merb-slices-1.0.15-1.el5.noarch-fedora-epel-testing-5-i386  requires  rubygem(merb-core)
    sbackup-0.10.5-7.el5.noarch-fedora-epel-testing-5-i386  requires  gvfs
    sshmenu-3.15-5.el5.noarch-fedora-epel-testing-5-i386  requires  ruby(gtk2)
    tcl-tcludp-1.0.8-1.el5.i386-fedora-epel-testing-5-i386  requires  tcl = 0:8.4
    tcl-tclvfs-20080503-1.el5.i386-fedora-epel-testing-5-i386  requires  tcl = 0:8.4
    tcl-tktreectrl-2.2.8-1.el5.1.i386-fedora-epel-testing-5-i386  requires  tcl(abi) = 0:8.4


======================================================================
Broken packages in fedora-epel-testing-5-ppc:

    emacs-vregs-mode-1.463-1.el5.noarch-fedora-epel-testing-5-ppc  requires  emacs(bin) >= 0:22.1
    fop-0.95-1.el5.noarch-fedora-epel-testing-5-ppc  requires  batik >= 0:1.7
    fop-0.95-1.el5.noarch-fedora-epel-testing-5-ppc  requires  java-1.6.0-openjdk
    fop-0.95-1.el5.noarch-fedora-epel-testing-5-ppc  requires  xml-commons-apis >= 0:1.3.04
    gnome-applet-sshmenu-3.15-5.el5.noarch-fedora-epel-testing-5-ppc  requires  ruby(panelapplet2)
    gnome-applet-sshmenu-3.15-5.el5.noarch-fedora-epel-testing-5-ppc  requires  ruby(gconf2)
    grc-0.70-3.el5.noarch-fedora-epel-testing-5-ppc  requires  gnuradio
    hellanzb-0.13-5.el5.noarch-fedora-epel-testing-5-ppc  requires  python-twisted
    nssbackup-0.2-0.2.rc7.el5.noarch-fedora-epel-testing-5-ppc  requires  curlftpfs
    rubygem-merb-slices-1.0.15-1.el5.noarch-fedora-epel-testing-5-ppc  requires  rubygem(merb-core)
    sbackup-0.10.5-7.el5.noarch-fedora-epel-testing-5-ppc  requires  gvfs
    sshmenu-3.15-5.el5.noarch-fedora-epel-testing-5-ppc  requires  ruby(gtk2)
    tcl-tcludp-1.0.8-1.el5.ppc-fedora-epel-testing-5-ppc  requires  tcl = 0:8.4
    tcl-tclvfs-20080503-1.el5.ppc-fedora-epel-testing-5-ppc  requires  tcl = 0:8.4
    tcl-tktreectrl-2.2.8-1.el5.1.ppc-fedora-epel-testing-5-ppc  requires  tcl(abi) = 0:8.4


======================================================================
Broken packages in fedora-epel-testing-5-x86_64:

    1:libguestfs-1.2.14-5.el5.i386-fedora-epel-testing-5-x86_64  requires  /usr/lib/libiscsi.so.0
    1:libguestfs-1.2.14-5.el5.i386-fedora-epel-testing-5-x86_64  requires  /usr/lib/libmagic.so.1
    389-ds-base-libs-1.2.9-0.1.a1.el5.i386-fedora-epel-testing-5-x86_64  requires  libldap60.so
    389-ds-base-libs-1.2.9-0.1.a1.el5.i386-fedora-epel-testing-5-x86_64  requires  libldif60.so
    389-ds-base-libs-1.2.9-0.1.a1.el5.i386-fedora-epel-testing-5-x86_64  requires  libprldap60.so
    389-ds-base-libs-1.2.9-0.1.a1.el5.i386-fedora-epel-testing-5-x86_64  requires  libssldap60.so
    emacs-vregs-mode-1.463-1.el5.noarch-fedora-epel-testing-5-x86_64  requires  emacs(bin) >= 0:22.1
    fop-0.95-1.el5.noarch-fedora-epel-testing-5-x86_64  requires  batik >= 0:1.7
    fop-0.95-1.el5.noarch-fedora-epel-testing-5-x86_64  requires  xml-commons-apis >= 0:1.3.04
    gnome-applet-sshmenu-3.15-5.el5.noarch-fedora-epel-testing-5-x86_64  requires  ruby(panelapplet2)
    gnome-applet-sshmenu-3.15-5.el5.noarch-fedora-epel-testing-5-x86_64  requires  ruby(gconf2)
    grc-0.70-3.el5.noarch-fedora-epel-testing-5-x86_64  requires  gnuradio
    hellanzb-0.13-5.el5.noarch-fedora-epel-testing-5-x86_64  requires  python-twisted
    nssbackup-0.2-0.2.rc7.el5.noarch-fedora-epel-testing-5-x86_64  requires  curlftpfs
    rubygem-merb-slices-1.0.15-1.el5.noarch-fedora-epel-testing-5-x86_64  requires  rubygem(merb-core)
    sbackup-0.10.5-7.el5.noarch-fedora-epel-testing-5-x86_64  requires  gvfs
    sshmenu-3.15-5.el5.noarch-fedora-epel-testing-5-x86_64  requires  ruby(gtk2)
    tcl-tcludp-1.0.8-1.el5.x86_64-fedora-epel-testing-5-x86_64  requires  tcl = 0:8.4
    tcl-tclvfs-20080503-1.el5.x86_64-fedora-epel-testing-5-x86_64  requires  tcl = 0:8.4
    tcl-tktreectrl-2.2.8-1.el5.1.x86_64-fedora-epel-testing-5-x86_64  requires  tcl(abi) = 0:8.4


======================================================================
Broken packages in fedora-epel-testing-6-i386:

    perl-Getopt-GUI-Long-0.91-6.el6.noarch-fedora-epel-testing-6-i386  requires  perl(Gtk2)
    perl-QWizard-3.15-8.el6.noarch-fedora-epel-testing-6-i386  requires  perl(Gtk2)
    python-txamqp-0.3-1.el6.noarch-fedora-epel-testing-6-i386  requires  amqp


======================================================================
Broken packages in fedora-epel-testing-6-ppc64:

    eclipse-veditor-0.7.1-1.el6.noarch-fedora-epel-testing-6-ppc64  requires  eclipse-platform
    perl-Getopt-GUI-Long-0.91-6.el6.noarch-fedora-epel-testing-6-ppc64  requires  perl(Gtk2)
    perl-Net-Telnet-Cisco-1.10-4.el6.noarch-fedora-epel-testing-6-ppc64  requires  perl(Net::Telnet) >= 0:3.02
    perl-QWizard-3.15-8.el6.noarch-fedora-epel-testing-6-ppc64  requires  perl(Gtk2)
    python-txamqp-0.3-1.el6.noarch-fedora-epel-testing-6-ppc64  requires  amqp


======================================================================
Broken packages in fedora-epel-testing-6-x86_64:

    perl-Getopt-GUI-Long-0.91-6.el6.noarch-fedora-epel-testing-6-x86_64  requires  perl(Gtk2)
    perl-QWizard-3.15-8.el6.noarch-fedora-epel-testing-6-x86_64  requires  perl(Gtk2)
    python-txamqp-0.3-1.el6.noarch-fedora-epel-testing-6-x86_64  requires  amqp


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]