[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fedora EPEL 4 updates-testing report



The following Fedora EPEL 4 Security updates need testing:



The following builds have been pushed to Fedora EPEL 4 updates-testing

    perl-GD-2.35-2.el4.1
    perl-GDGraph-1.44-1.el4
    perl-GDGraph3d-0.63-6.el4
    perl-GDTextUtil-0.86-8.el4

Details about builds:


================================================================================
 perl-GD-2.35-2.el4.1 (FEDORA-EPEL-2011-3634)
 Perl interface to the GD graphics library
--------------------------------------------------------------------------------
Update Information:

This is the first EPEL-4 release of perl-GDGraph3d and its dependencies, needed for dspam-web.
--------------------------------------------------------------------------------


================================================================================
 perl-GDGraph-1.44-1.el4 (FEDORA-EPEL-2011-3634)
 Graph generation package for Perl
--------------------------------------------------------------------------------
Update Information:

This is the first EPEL-4 release of perl-GDGraph3d and its dependencies, needed for dspam-web.
--------------------------------------------------------------------------------


================================================================================
 perl-GDGraph3d-0.63-6.el4 (FEDORA-EPEL-2011-3634)
 3D graph generation package for Perl
--------------------------------------------------------------------------------
Update Information:

This is the first EPEL-4 release of perl-GDGraph3d and its dependencies, needed for dspam-web.
--------------------------------------------------------------------------------


================================================================================
 perl-GDTextUtil-0.86-8.el4 (FEDORA-EPEL-2011-3634)
 Text utilities for use with GD
--------------------------------------------------------------------------------
Update Information:

This is the first EPEL-4 release of perl-GDGraph3d and its dependencies, needed for dspam-web.
--------------------------------------------------------------------------------



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]