[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: amavisd-new for EPEL6?



On 2011-02-07, Stephen John Smoogen <smooge gmail com> wrote:
> On Sun, Feb 6, 2011 at 17:31, Christopher Stolzenberg
><xchris89x googlemail com> wrote:
>> Hello,
>>
>> I am surprised that there is currently no amavisd-new package for EPEL6.
>> Is it planned to publish amavisd-new for EPEL6?
>>
>
> Only if a developer/maintainer steps up to do so.
>

I can probably step up -- if someone could please guide me trough
the process of becoming an EPEL maintainer.


  -jf


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]