[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

duplicity on EPEL4



Hello, 

Is there any plan to really make it work ? 

The version shipped in EPEL 4 require subprocess (which is not present
in python 2.3). 

I've already filled a bug report in bugzilla. 

How other python package in EPEL 4 handle subprocess requirement ? 
So I can jump on my bug and fix the .spec file. 

Cheers. 

-- 
Jérôme Benoit aka fraggle
La Météo du Net - http://grenouille.com
OpenPGP Key ID : 9FE9161D
Key fingerprint : 9CA4 0249 AF57 A35B 34B3 AC15 FAA0 CB50 9FE9 161D

Attachment: pgp3MocZ9udJl.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]