[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Need to remove packages in epel-testing



On Wed, 14 Sep 2011 10:25:04 -0600
Stephen John Smoogen <smooge gmail com> wrote:

> Ah I wonder why I got an orphan for looking for libv4l. The v4l-utils
> requires libv4l so I don't think it can go into EPEL at 0.8.3 without
> some sort of repackaging.

There is an old libv4l package, but it doesn't seem to have any recent
branches. 

kevin

Attachment: signature.asc
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]