[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fedora EPEL 5 updates-testing report



The following Fedora EPEL 5 Security updates need testing:

    https://admin.fedoraproject.org/updates/FEDORA-EPEL-2012-0931/drupal7-ctools-1.0-1.el5
    https://admin.fedoraproject.org/updates/FEDORA-EPEL-2012-0352/bugzilla-3.2.10-4.el5
    https://admin.fedoraproject.org/updates/FEDORA-EPEL-2012-0854/drupal6-date-2.8-1.el5


The following builds have been pushed to Fedora EPEL 5 updates-testing

    perl-Config-Validator-0.4-1.el5

Details about builds:


================================================================================
 perl-Config-Validator-0.4-1.el5 (FEDORA-EPEL-2012-0977)
 Schema based configuration validation
--------------------------------------------------------------------------------
Update Information:

update to 0.4
--------------------------------------------------------------------------------
ChangeLog:

--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #810243 - Upgrade to new upstream version
        https://bugzilla.redhat.com/show_bug.cgi?id=810243
--------------------------------------------------------------------------------



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]