[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fwd: Broken dependencies: thunderbird-lightning



I have no way (that I know of) of knowing what version of thunderbird (if any) is available on EL5 ppc. Can someone enlighten me?


-------- Original Message --------
Subject: Broken dependencies: thunderbird-lightning
Date: Sun,  5 Aug 2012 04:32:05 +0000 (UTC)
From: buildsys fedoraproject org
To: thunderbird-lightning-owner fedoraproject org



thunderbird-lightning has broken dependencies in the epel-5 tree:
On ppc:
	thunderbird-lightning-1.2.3-1.el5.ppc requires thunderbird < 0:11.0
	thunderbird-lightning-1.2.3-1.el5.ppc requires thunderbird >= 0:10.0
Please resolve this as soon as possible.








[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]