[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Plowshare EPEL problem



Hi!!!
I new here...
Well i have a server CentOS 5.8 update whit the last package. Used
epel too, and install there plowshare. This package work ok, to now
when upgrade to last version in epel repo. But in this momento sey
this messages:

plowdown: Your shell is too old. Bash 4.1+ is required.
plowdown: Your version is 3.2.25(1)-release

How can fix this problem!!
Thank and sorry for my bad english,
David


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]