[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Plowshare EPEL problem



On 12/17/2012 08:16 AM, David González Romero wrote:
Hi!!!
I new here...
Well i have a server CentOS 5.8 update whit the last package. Used
epel too, and install there plowshare. This package work ok, to now
when upgrade to last version in epel repo. But in this momento sey
this messages:

plowdown: Your shell is too old. Bash 4.1+ is required.
plowdown: Your version is 3.2.25(1)-release

How can fix this problem!!

Please file a bug here:

https://bugzilla.redhat.com/enter_bug.cgi?product=Fedora%20EPEL

against the plowshare component.

--
Orion Poplawski
Technical Manager                     303-415-9701 x222
NWRA, Boulder Office                  FAX: 303-415-9702
3380 Mitchell Lane                       orion nwra com
Boulder, CO 80301                   http://www.nwra.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]