[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

request for updated gstreamer packages in EPEL 6



Hi all,

I am part of a scientific collaboration that uses gstreamer for
scientific software development.  We are currently compiling our own
gstreamer 0.10.32 and various plugin packages[1].  Our  clusters run
Scientific Linux 6 and we rely on EPEL for many packages.  SL6
currently has gstreamer 0.10.30.  Is there any possibility of making
0.10.32 or greater versions of gstreamer availabe in EPEL 6 in the
near future? If so what would be the procedure to help get that going?

many thanks and best wishes,

Chad

[1] http://gstreamer.freedesktop.org/

-- 
Chad Hanna
Perimeter Institute for Theoretical Physics
31 Caroline St. N.
Waterloo, Ontario, Canada N2L 2Y5
Ph: (519) 569-7600 x7511


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]