[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Zabbix version on EPEP 5



Its an update policy. The update of a package has to be doable without human interaction.  1.6 to 1.8 of zabbix does not meet that requirement.

We just rebuild the 1.8 package on a RHEL 5 box and distribute it internally.

On Mar 10, 2012 12:08 PM, "Len Rugen" <rugenl missouri edu> wrote:
Just curious, why is Zabbix on EPEP 5 so far behind the version EPEL 6? 
-- 

Len Rugen

Virtualizing your computer since 1984

_______________________________________________
epel-devel-list mailing list
epel-devel-list redhat com
https://www.redhat.com/mailman/listinfo/epel-devel-list


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]