[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fedora EPEL 5 updates-testing report



The following Fedora EPEL 5 Security updates need testing:

    https://admin.fedoraproject.org/updates/FEDORA-EPEL-2012-0715/python-sqlalchemy0.5-0.5.8-9.el5
    https://admin.fedoraproject.org/updates/FEDORA-EPEL-2012-0727/python-sqlalchemy-0.3.11-2.el5
    https://admin.fedoraproject.org/updates/FEDORA-EPEL-2012-0827/taglib-1.6.1-1.el5.2
    https://admin.fedoraproject.org/updates/FEDORA-EPEL-2012-0931/drupal7-ctools-1.0-1.el5
    https://admin.fedoraproject.org/updates/FEDORA-EPEL-2012-0352/bugzilla-3.2.10-4.el5
    https://admin.fedoraproject.org/updates/FEDORA-EPEL-2012-0854/drupal6-date-2.8-1.el5
    https://admin.fedoraproject.org/updates/FEDORA-EPEL-2012-0809/nginx-0.8.55-2.el5


The following builds have been pushed to Fedora EPEL 5 updates-testing

    perl-Perl-Destruct-Level-0.02-2.el5

Details about builds:


================================================================================
 perl-Perl-Destruct-Level-0.02-2.el5 (FEDORA-EPEL-2012-0942)
 Allows you to change perl's internal destruction level
--------------------------------------------------------------------------------
Update Information:

This is the first EPEL release of perl-Perl-Destruct-Level.
--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #802865 - Review Request: perl-Perl-Destruct-Level - Allows you to change perl's internal destruction level
        https://bugzilla.redhat.com/show_bug.cgi?id=802865
--------------------------------------------------------------------------------



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]