[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: 6.4 overlaps



On Thu, Feb 21, 2013 at 9:43 PM, inode0 <inode0 gmail com> wrote:
> ruby-shadow

Yeah, I noticed a while back that ruby-shadow appeared in EPEL, so
Puppet can now be installed entirely via EPEL without having to enable
the "optional" repo. I have a feeling that many servers probably have
this one installed now.

- Ken


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]