[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: 6.4 overlaps



On Thu, Feb 21, 2013 at 10:43 PM, inode0 <inode0 gmail com> wrote:
> There are a couple with lower versions too.
> febootstrap
> ht2html

Actually there are closer to 30 packages in this category. They really
don't hurt anything as far as I can tell so I won't add the rest here.

John


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]