[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20040414 changes



> See the original message above.  Yum apparently says:
> 
>   Package libselinux needs glibc >, this is not availible.
> 
> That would be a problem in yum.

ah ha - I'll look into this one - there is also a packaging problem
going on here - but I wanna know why/what yum is(not) displaying.

thanks
-sv




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]