[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20040414 changes



> See the original message above.  Yum apparently says:
> 
>   Package libselinux needs glibc >, this is not availible.
> 
> That would be a problem in yum.

Ok - this is fixed in cvs (the display issue on the error) - the
packaging problem is not something I can fix in yum :)

-sv




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]