[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

cvs security update for FC1 (CAN-2004-{0180,0405})?



https://rhn.redhat.com/errata/RHSA-2004-154.html
Is there going to be a cvs update corresponding to the above (or better
yet, update to 1.11.15) for FC1 (and 2)?  I haven't seen it in updates
or rawhide yet.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]