[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Help Needed: Missing Obsoletes cause upgrade trouble



Am Fr, den 23.04.2004 schrieb Michael Schwendt um 16:13:
> On Fri, 23 Apr 2004 02:22:56 +0200, Michael Schwendt wrote:
[...]
> >   alsa-driver ./. dev, MAKEDEV
> >   alsa-lib, alsa-utils, all of alsa* because 1.0.4 > 1.0.3a!
> 
> Dangerous. In particular "alsa-driver", which contains many /dev files.

What can I (as alsa-packager for fedora.us) do to solve this problem?
Any hints?

CU
thl



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]