[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: message from ldconfig



On Wed, Jun 23, 2004 at 12:15:16PM -0400, Richard Hally wrote:
> When  updating many packages from  rawhide(with yum) some of then 
> produce the following message:
> 
> /sbin/ldconfig: /usr/lib/libstdc++-libc6.2-2.so.3 is not a symbolic link
> 
> What is the problem and how do I fix it?

Known problem, will be fixed as soon as I get to it and rebuild compat-gcc.

	Jakub



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]