[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: gnupg newpg gpgme gpgme03 cryptplug isuses



On Sun, May 02, 2004 at 10:37:22AM +1000, Dennis Gilmore wrote:
> Recently the version of libgcrypt was increased  to 1.1.94  as a result of 
> this newpg would not build against the newer libgcrypt

newpg has been flagged as obsoleted by the authors in favour of
gnupg2. You can get working copies of gnupg/gnupg2, gpgme, libgcrypt,
libassuan, libksba at ATrpms.net for FC1 back to RH7.3. FC2 will also
be supported when it gets released.
-- 
Axel.Thimm at ATrpms.net

Attachment: pgp00003.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]