[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: systematic Kerberization



On Mon, 2004-05-10 at 21:15 -0600, Stephen Smoogen wrote:
> THe second matter is that the 3.6 GSSAPI is 
> not compatible with the 3.8 version due to the differences in the 
> proposed RFC between the 2 times.

Which, incidentally, is why we didn't include the patches when they were
first being proposed :)   Nalin was, justifiably, worried about just
this happening.

Jeremy



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]