[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20040521 changes



>
>
>
> Updated Packages:
>
> libcroco-0.5.1-1
> ----------------

.Package librsvg2 needs libcrlayeng.so.1, this is not available.
Package nautilus needs libcrlayeng.so.1, this is not available.
Package gnome-games needs libcrlayeng.so.1, this is not available.
Package gimp needs libcrlayeng.so.1, this is not available.
Package gdm needs libcrlayeng.so.1, this is not available.
Package librsvg2 needs libcroco.so.1, this is not available.
Package nautilus needs libcroco.so.1, this is not available.
Package gnome-games needs libcroco.so.1, this is not available.
Package gimp needs libcroco.so.1, this is not available.
Package gdm needs libcroco.so.1, this is not available.
Package librsvg2 needs libcrseleng.so.2, this is not available.
Package nautilus needs libcrseleng.so.2, this is not available.
Package gnome-games needs libcrseleng.so.2, this is not available.
Package gimp needs libcrseleng.so.2, this is not available.
Package gdm needs libcrseleng.so.2, this is not available.

Looks like a few dependencies for libcroco.

-- 
Brian Millett
Enterprise Consulting Group  "Shifts in paradigms
(314) 205-9030           often cause nose bleeds."
bpmATec-groupDOTcom                     Greg Glenn





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]