[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Unresolved dependencies in Rawhide 05/25/04



Unresolvable chain of dependencies:
abiword  2.0.6-1                         requires libcrlayeng.so.1
abiword  2.0.6-1                         requires libcroco.so.1
abiword  2.0.6-1                         requires libcrseleng.so.2
gnome-bluetooth  0.4.1-7                 requires libcrlayeng.so.1
gnome-bluetooth  0.4.1-7                 requires libcroco.so.1
gnome-bluetooth  0.4.1-7                 requires libcrseleng.so.2
initscripts-7.54-1                       requires pppd < 2.3.9
rusers-server  0.17-37                   requires libproc.so.3.2.0
rusers-server  0.17-37                   requires
libproc.so.3.2.0(_3_1_14)



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]