[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Why are there only i686 and i586 Version of glibc and kernel?



Why not add a glibc and kernel which are optimized for pentium 4 in FC3 ? This would increase the perfomance on newer PC but also works on older ones by still including the i686 and i586 versions.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]