[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Java status for FC4?



Thomas Fitzsimmons wrote:

On Thu, 2004-11-11 at 06:52, Avi Alkalay wrote:


OK, so how can I have Java (not GCJ)

yum install java-1.4.2-gcj-compat-devel


How realistic a replacement for the Sun/IBM/Blackdown/BEA JVMs is GCJ these days?

Can I pluck any Java app off the web and expect it to work? Say if it says it needs Java 1.4.2.

Carwyn


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]