[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: exec-shield broken in newer kernels?



Hi.

Utz Lehmann <u lehmann de tecosim com> wrote:

> 2.6.9-1.678_FC3 (FC 3):

Umm... is there a reason that FC3 updates has a newer kernel than
devel?

-- 
What contemptible scoundrel has stolen the cork to my lunch?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]