[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: exec-shield broken in newer kernels?



On Fri, Nov 19, 2004 at 05:40:09PM +0100, Ralf Ertzinger wrote:
 > Hi.
 > 
 > Utz Lehmann <u lehmann de tecosim com> wrote:
 > 
 > > 2.6.9-1.678_FC3 (FC 3):
 > 
 > Umm... is there a reason that FC3 updates has a newer kernel than
 > devel?

Ignore the version numbers, they're irrelevant between the
streams right now.

		Dave


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]