[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: One update too far - help 2



Jeffrey C. Ollie (jeff ollie clive ia us) said: 
> Yes, but without a network, it'll be darn hard to upgrade to
> 3.1-0.pre5.2.  What I did was to look in
> "/var/cache/yum/development/packages/" and found an older version of
> module-init-tools that I could downgrade to.

Moving modprobe.conf.dist out of the way will work, modulo breaking
some other (less critical) things.

Bill



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]