[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: DB_File needs compatible versions of libdb & db.h



Nicolas Mailhot wrote:

Le lundi 17 janvier 2005 à 20:06 +0100, Cream[DONut] a écrit :

If fact there *is* a problem with DB_FILE & êrl in rawhide, as the fun
messages spamassassin sends me show :

Use of uninitialized value in numeric gt (>)
at /usr/lib/perl5/5.8.5/i386-linux-thread-multi/DB_File.pm line 271.

I got that one too with spamassassin, still getting it after my forced downgrade of db4.

Cream


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]