[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Volunteers? was Re: further package removals/potential package removals



> > 
> > openmotif21 may be needed for compatibility. lesstif sounds fine so we'll
> > see.
> 
> I know of quite a few applications using openmotif that standardize on
> Red Hat / Fedora Core distributions.  Is the suggestion to remove 2.1
> keeping 2.2?
> 

And there's no reason they can't go on doing this.

they'll just to have make sure extras is enabled in their yum
repositories and:
 yum install openmotif\*

-sv



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]