[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20050524 changes



On Tue, 2005-05-24 at 11:12 -0400, sean wrote:
> Error: Missing Dependency: libjawt.so.6 is needed by package 
> openoffice.org-core
> 
> 
> I think it's because of:
> 
> ---> Package libgcj.i386 0:4.0.0-8 set to be updated

yum --exclude \*4.0.0-8\* update 
-- 
Colin Charles, http://www.bytebot.net/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]