[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Still failing deps for /lib/modules/2.6.11-1.1355_FC4



yum upgrade:
--> Running transaction check
--> Processing Dependency: /lib/modules/2.6.11-1.1355_FC4 for package:
GFS-kernel
Importing Additional filelist information for dependency resolution
filelists.xml.gz          100% |=========================| 2.8 MB    00:15
developmen: ################################################## 3767/3767
Added 101 new packages, deleted 101 old in 7.36 seconds
--> Processing Dependency: /lib/modules/2.6.11-1.1355_FC4 for package:
dlm-kernel
Importing Additional filelist information for dependency resolution
--> Processing Dependency: /lib/modules/2.6.11-1.1355_FC4 for package:
gnbd-kernel
Importing Additional filelist information for dependency resolution
--> Processing Dependency: /lib/modules/2.6.11-1.1355_FC4 for package:
cman-kernel
Importing Additional filelist information for dependency resolution
--> Finished Dependency Resolution
Error: Missing Dependency: /lib/modules/2.6.11-1.1355_FC4 is needed by
package GFS-kernel
Error: Missing Dependency: /lib/modules/2.6.11-1.1355_FC4 is needed by
package dlm-kernel
Error: Missing Dependency: /lib/modules/2.6.11-1.1355_FC4 is needed by
package gnbd-kernel
Error: Missing Dependency: /lib/modules/2.6.11-1.1355_FC4 is needed by
package cman-kernel



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]