[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Help Needed: libdv



libdv has not had a successful build or version upgrade since March 2005 for FC4. We have higher priority things to work on elsewhere in the distro, so your assistance is needed to help get this fixed in FC5.

https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=176909
build failure log of current version

https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=147311
newer version fails

https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=146596
another libdv problem that should be solved

Warren Togami
wtogami redhat com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]