[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: totem great instability



Gianluca Cecchi wrote:

Can you be more precise? Suppose I only have fc5 packages installed,
which kind of plugin do I need to install if I want to dig with totem
experience?

You need to build at least the -ugly plugins
And no, the end result does not work very well for me either (but if you don't use streaming and skip on fast forwards it will play mpeg2)

--
Nicolas Mailhot


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]