[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Double occurrence of "libevent" RPMS in core and extras



Could anybody remove "libevent-1.1a-2.fc5.i386.rpm" and
"libevent-devel-1.1a-2.fc5.i386.rpm" from extras? "pup" wants to update to
this version which is older compared to the recent core packages
"libevent-1.1a-2.i386.rpm" and "libevent-devel-1.1a-2.i386.rpm". Thanks!
JF



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]